Der ILT und der holprige Weg zur HU

Lange nichts mehr geschrieben… Gab aber auch viel zu tun- gerade da ja ende März die Hauptuntersuchung ins Haus stand.
Das Hauptproblem bestand darin, dass noch ziemlich viele problematische und Sicherheitsrelevante Defekte an der Karre vorlagen, die noch vor der Prüfung behoben werden mussten. Dazu gehörte auch das Hinterachsdifferential (HAG) – das fing im Februar schon an, Geräusche zu produzieren, die auf eine geringe Restlebensdauer dieses „Gerätes“ hindeuteten. Ich vermute mal, das es ein Lagerschaden bei einer der 3 Wellen ist. Eine von denen hatte auch schon relativ viel axiales Spiel.

Ersteinmal musste das „kaputte“ HAG raus; also Kardanwelle ausbauen, das Diff selbst mit einem Wagenheber und die Antriebswellen, damit man wenigstens noch mit Vorderradantrieb weiterfahren kann.
Ging auch alles soweit so gut. Bis zu dem Punkt, an dem die letzte Antriebswelle rausmusste. Irgendjemand hatte sich mal gedacht, den O-Ring an der Welle weglassen zu müssen. Das Resultat war nun eine durch Rost verschmolzene Antriebswelle in der Radnabe des Antriebs. m(
Super! Als hätte man nich schon genug zu tun. Naja denkt man sich, geht schon irgendwie mit WD-40 und einem Hammer… Gesagt getan. 2 Stunden später: Welle hat sich immernoch keinen Millimeter bewegt. Da helfen dann doch nur die größeren Werkzeuge. Also Vorschlaghammer und Metallbolzen besorgt und mit viiiieeeel Gewalt darauf eingeschlagen. Und siehe da – sie bewegt sich!! Millimeter für Millimeter rutschte sie immer weiter aus der Radnabe. Der erste Teil war geschafft. Blöderweise war der Kopf der Welle nun etwas platt geschlagen…

Dann war ersteinmal die Halterung der Benzinpumpe dran. Dort waren die Gummipuffer bereits abgerissen, sodass nurnoch die Gegenplatten mit Gewinde aus dem Unterboden schauten. Da diese sich natürlich laut Murphys Law nicht mit einer Zange extrahieren ließen, musste ich zweit Muttern auf die Flächen schweißen. Und das direkt neben der gefüllten Benzinleitung… Ist aber alles gut gegangen- die Überbleibsel der Gummipuffer ließen sich danach auch wunderbar rausdrehen. Danach noch die Fläche am Unterboden entrostet, Rostumwandler drauf und Unterbodenschutz übergepinselt. Fertig.

Dann ist mir eine Unebenheit zwischen den Handbremsseilen am Ende des Batteriebodens in der Mitte aufgefallen. Ein paar Schraubendreherstöße später, hielt ich ein Häufchen Rost in der Hand, und ein großes Loch klaffte im Boden. Das musste natürlich geschlossen werden. Also Flex mit Drahtbürstenaufsatz herbeigezaubert und das Loch rundherum so gut wie möglich entrostet bzw. entlackt, damit ich dort schweißen konnte. Dann noch schnell ein Blech angefertigt und möglichst passgenau eingesetzt. Hält. UB drüber und Fertig.

Bevor ich mit dem Batterieboden angefangen habe, fand ich ein neues Loch direkt vor dem Batterieboden im Unterboden. Dort hatte jemand gemeint, ein von der Unterseite fast unlackiertes, dünnes Blech quer am Boden entlang auf das fast durchgegammelte Blech braten zu müssen. Wird ja immer schöner. Mit dem Schraubendreher zwischen den Blechen konnte man richtig den Rost knischen hören. Wenn ich da nichts mache, ist das irgendwann sowieso dran. Also wieder die Flex geschnappt und raus damit. Ersteinmal das erste Blech raus, damit ich das originale begutachten konnte. Bei so viel Rost war der alte Boden nichtmal mehr zu erkennen geschweigedenn zu retten. Also auch das raus. Denn die Batteriehalterung ist dort auch montiert. Und auf vergammeltem Blech hält die eine Batterie beim Bremsen auch nicht mehr.
Nachdem ich ein halbwegs brauchbares Blech aus zwei Blechen zusammengeschweißt hatte, sah ich beim Einpassen, dass der Batterieboden auf der der vorderen gesamten Länge vom Rost ausgefranzt war. Der war auf jedenfall als nächstes dran. Hilft ja alles nichts. Wie ich überkopfschweißen liebe… Das Blech war mit allem drum und dran in einem Wochende drin. Klingt einfach, war es aber nicht.

Eine Woche später kam der Batterieboden selbst an die Reihe. Sehr unangenehme Sache. Der Alte Boden musste erstmal raus- wie vieles andere an der Kiste ja auch 😀
Dann wieder die Flex- halt nein das ging so mit der Hand 😀 – also das Blech mit der Hand größtenteils abgezogen wie Papier. An den Engstellen, an dem der Rahmen den Weg versperrt kam dann der Dremel und die Blech-hin-und-her-bewegen-bis-es-abfällt-Methode zum Einsatz. Dann noch Großflächig entrosten. Das Nachfertigen war wieder etwas komplizierter. Da der Rahmen es nicht zuließ, das Blech in einem Stück dort drunter zu schieben, musste ich es in drei Teilen einsetzen und zusammenschweißen. Dafür habe ich 1mm dickes und verzinktes Blech benutzt. Das hält mindestens 60 Jahre. 😀 Von dem Ergebnis habe ich leider keine Fotos gemacht, da ich um 3 Uhr Morgens dazu einfach keine Lust mehr dazu hatte – der Boden musste fertigwerden, damit ich nach Hause fahren konnte und wollte. 😀

Wenn ich gerade schonmal dabei war, Sachen zu tauschen, befasste ich mich Tage später mit den Motor/Gtriebe Gummimetalllagerungern, die bei div. Händlern extrem überteuert verkauft werden. Drei von dem HAG waren noch brauchbar, die sollten die drei oberen der Motorlagerung ersetzen. Denn beim langsamen Beschleunigen machte sich immer mehr ein ruckelnder Motor bemerkbar- d.h. dort war irgendwas lose oder einfach nur platt- und das wortwörtlich:

IMG_1141.JPG

Etwas später waren diese auch getauscht und der Motorblock auch mal fest am Rahmen verschraubt.

Dann war die Stelle im Unterboden auf der Fahrerseite dran. Typischer Pfalzrost der von VW ja von Haus aus vorgegeben war. Geschlampte Produktion in den Ostländern sorgt für entspechende Resultate nach 30 Jahren.
Dort half auch nurnoch die Flex. Ca. einen halben Quadratmeter rausgeflext um dann ein 1mm verzinktes Blech einsetzen zu können. So muss das – das Rostet erstmal nicht mehr so schnell.

Damit das Hinterachsgetriebe auch etwas zum antreiben hatte, musste ich noch die Antriebswelle insten deren Gewinde ich plattgeschlagen hatte. Zum Glück hab ich in meiner Ersatzteilkiste noch eine NEUE Antriebswelle liegen gehabt (eigentlich zu schade zum einbauen), die dann den Platz der Alten einnehmen sollte. Aus den Teilen der kaputten Welle habe ich dann noch die andere „repariert“. Dort war ein Gleichlaufgelenk weit aus mehr ausgeschlagen, als das der kaputten Welle. Also das auch noch rumoperiert und dann direkt noch frisches MoS2-Fett eingepresst und neue Schellen und Manschetten verbaut.

Der Getriebeeinbau gestaltete sich als Herausforderung. Der Ausbau funktionierte mit einem Wagenheber weitaus einfacher als der Einbau. Zum Glück war ein Kumpel bereit mir dabei zu helfen, sonst hätte ich wahrscheinlich noch länger beim balancieren und rangieren gebraucht.

Kurze Zeit später war alles festgeschraubt. Nein- fast. Die letzte Schraube wollte auf den Tod nicht ins Gewinde reingehen – das hat mich glatte 3 Stunden gekostet (incl. HAG & AW losschrauben) um rauszufinden was es zum Schluss gewesen ist: Der Schraubenkopf kollidierte mit einem kleinen Widerhaken der Schelle. m(
Den noch zusammengedrückt, und schon ging die Letzte auch ins Gewinde des Flansches.
Eigentlich sollte dann die Kardanwelle rein, aber komischerweise konnte ich mich nicht mehr daran erinnern, wohin ich die Unterlegplatten samt Schrauben hingelegt hatte… Ärgerlich- 2 Tage vorm TÜV, zwei angetriebene Achsen im Fahrzeugschein stehend, aber nur Vorderrad funktionabel, weil die Kardanwelle fehlt, hilft auch nicht besonders beim Bestehen der Hauptuntersuchung. m(
Am Tag danach 30€ ärmer, hatte ich die gesuchten Teile in Neu bei VW per Express einfliegen lassen. Nun konnte ich auch die Kardanwelle endlich montieren und direkt den Allrad testen. Und siehe da – kein Murphy, keine versteckten Kosten versuchten das HAG am Betrieb zu hindern – alles funktionierte! Super! der TÜV- bzw. DEKRA kann kommen.

Neue Reifen hatte ich bereits, denn die Insa Dakar Turbo haben sich nach exakt einem Jahr und ca 13000km Straßenfahrt komplett runterradiert. Das sind und bleiben einfach nur Matschreifen 90% Gelände, 10% Straße. Meine Meinung.

IMG_1192.jpg

Außerdem musste ich noch einen Riss im Rahmen schweißen lassen – warum dort jemand ein Blech quer an den Träger geschweißt hatte, das zu dem Riss im nachhinein geführt hatte, ist mir nach wie vor schleierhaft:

x2_4f5ffce.jpg

Aber zuguterletzt war der Iltis TÜV-Ready und es konnte losgehen.

Problematisch war schon die Frage des DEKRA-Prüfers, ob der Iltis permanent-Allrad hätte… (Da ich einen Tag vorher, die kardanwelle eingebaut hatte, war ich mit Allrad unterwegs und er war seit dem Umlegen des Hebels noch nicht rausgesprungen. D.h. also vorerst „ja“) Ein paar Erklärungen später hieß es dann: „Ähh okay, dann müssen Sie nachher mit Ihrem Auto auf den LKW Prüfstand, auf dem können Allradfähige Fahrzeuge getestet werden. Nachteil ist nur, dass es etwas eng bzgl. der Grube darunter werden könnte.“
Ja toll – gibts halt wieder ne extra Wurst für die besonders kaputten Fahrer.

Licht- check, Unterboden: „Wow Sie haben ja den halben Unterboden geschweißt!“ „Ja das war leider nötig, sonst hätten Sie den Hammer nachher in einem Hohlraum auf immer verloren, oder Ihnen wäre so viel Rost in die Augen gebröselt, dass Sie nie wieder das Sonnenlicht sehen können.“… Reifenaufhängung Spiel – check, Hinten: Radlager erhöhtes Spiel. Ach verdammt- „Aber das kann man ja nachziehen“. Puhh nochmal Glück gehabt.

Ab zum LKW-Bremsenprüfstand- was für ne Zitterpartie. Bei gegenläufigen Rollen, fängt das Gefährt noch mehr an zu schlingern, als beim „normalen“ Prüfstand. Blöderweise ist diese Grube im Weg und der Iltis drohte desöfteren dort hinein zu rutschen, was zur Folge hatte, dass der Bremstest 5x wiederholt werden musste. m(

IMG_1240.jpg

Ging aber doch noch alles gut 🙂

IMG_1241.jpg

Letzter Satz des Prüfers: „Wie?! Sie fahren den als Alltagsauto?? Das ist aber mutig!“ 🙂

 

Veröffentlicht in Allgemein, VW Iltis Getagged mit: , , , , , ,

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*